Rozrusznik nie działa

Moi drodzy!
Jak łatwo jest wywnioskować z tego bloga, byłem jakiś czas w Szwecji. Wyjazd był piękny, ale musiałem miłość mego życia, piękną fokę zostawić na dłużej.

A po powwrocie…


Otóż po powrocie zwyczajnie rozrusznik nie chciał zadziałać! Akumulator ładowałem wiele razy, sprawdzałem miernikiem, nic!
Akumulator pokazywał swoje 12v, a rozrusznik wydawał z siebie tylko głośne stuki, ale kręcić nie chciał.

Cóż zatem czynić w takiej sytuacji?

Otóż, na logikę doszedłem do tego, że rozrusznik musi być walnięty, gdyż ponieważ elektromagnes dociskający zębatkę (bendix) do koła zamachowego z jakiegoś powodu nie dociska, wraca i stuka.

Sprawdziłem dla pewności jeszcze kilka razy akumulator i udałem się po nowy rozrusznik.
Kupiłem go niedrogo, bo za 300 zł, wsadziłem do samochodu (elegancko pod blokiem, wymiana rozrusznika to żadna robota) i co?

Kupa!

Dalej to samo…
W tym momencie zwątpiłem, podpiąłem samochód na kablach do innego i co? DZIAŁA!

Co się zatem działo?

Otóż doszedłem do następującego scenariusza:
Jak się sprawdza, akumulator jest ok, ale jak rozrusznik bierze prąd (a w dieslu bierze go dużo) to napięcie na akumulatorze spada drastycznie, bendix nie dostaje odpowiedniego napięcia i stuka nawet nie załączając rozrusznika.

Poszedłem do sklepu z akumulatorami, gdzie sprawdzili mojego staruszka i faktycznie! Akumulator był walnięty, ale sam nie maiłem szansy sprawdzić

Co z tego zatem wynika?

Panowie! Sprawdźcie czy startuje z kabla zanim zrzucicie wine na rozruszknik!

Dziękuję za uwagę 🙂

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s